Class-orMapper

Prerequisites

Class-orMapper declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DBI1.627DBI-1.634125.71

Class-orMapper declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.06128.57

Class-orMapper declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.06128.571428571429