Code-CutNPaste

Errors

Code-CutNPaste-0.04 has the following 2 errors.

CategoryError
consistent_version0.04,0.20
missing_prereqsB-Keywords