CogWiki

Prerequisites

CogWiki declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Cog0.05Cog-0.11122.86
Mouse0Mouse-v2.4.4122.86
perlv5.8.1perl0.00

CogWiki declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.04131.428571428571
File::ShareDir::Install0.06File-ShareDir-Install-0.10128.571428571429