Collection

Errors

Collection-0.56 has the following 4 errors.

CategoryError
consistent_version0.01,0.02,0.11,0.56,1.1
metayml_is_parsableMETA.yml was not found
missing_prereqsFlow,JSON-XS,String-CRC32
no_pod_errorsCollection-0.56/lib/Collection.pm -- Around line 384: =pod directives shouldn't be over one line long! Ignoring all 7 lines of contentCollection-0.56/scripts/usage1.pl -- POD ERRORSHey! The above document had some coding errors, which are explained below:Around line 31: =pod directives shouldn't be over one line long! Ignoring all 3 lines of content