Compress-PPMd

Prerequisites

Compress-PPMd declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.05ExtUtils-MakeMaker-6.98131.43
Test::More0Test-Simple-1.001008128.57