Config-ApacheExtended

Prerequisites

Config-ApacheExtended declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.36125.71
File::Spec::Functions1.1PathTools-3.47122.86
IO::File1.07IO-1.25125.71
Parse::RecDescent1.94Parse-RecDescent-1.967009122.86
Scalar::Util1.07Scalar-List-Utils-1.42125.71
Test::More0.44Test-Simple-1.001014122.86
Text::Balanced1.89Text-Balanced-2.03128.57