Config-ApacheFormat

Prerequisites

Config-ApacheFormat declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::MethodMaker1.08Class-MethodMaker-2.24134.29
Text::Balanced1.89Text-Balanced-2.03128.57
File::Spec0.82PathTools-3.62125.71
Scalar::Util0Scalar-List-Utils-1.43134.29
Carp0Carp-1.38125.71