Config-DotNetXML

Prerequisites

Config-DotNetXML declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
XML::XPath1.13XML-XPath-1.30134.29
Test::More0.33Test-Simple-1.001014122.86