Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
base 0 base-2.23 2.23 5.004050
strict 0 perl-5.24.0 5.24.0 5.000000

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Test 0 Test-1.26 1.26 5.004050
Test::Simple 0 Test-Simple-1.302059 1.302059 5.006002
lib 0 lib-0.63 0.63 5.001000
vars 0 perl-5.24.0 5.24.0 5.002000

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.24 7.24 5.000000