Config-Loader

Prerequisites

Config-Loader declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Config::Any0.07Config-Any-0.24137.50
Data::Alias1.01Data-Alias-1.18137.50
File::Spec0PathTools-3.47125.00
Storable0Storable-2.51112.50
Test::More0Test-Simple-1.001003131.25