Config-Plugin-TinyManifold

Prerequisites

Config-Plugin-TinyManifold declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp1.01Carp-1.36125.71
Config::Tiny2.14Config-Tiny-2.22131.43
strict1.03perl0.00
vars1.01perl0.00
warnings1.03perl0.00

Config-Plugin-TinyManifold declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.94Test-Simple-1.001014122.86
Test::Pod1.44Test-Pod-1.51131.43

Config-Plugin-TinyManifold declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.38Module-Build-0.4214134.285714285714