Config-YAARG

Prerequisites

Config-YAARG declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::ISA0Class-ISA-0.36125.00
TAP::Harness0Test-Harness-3.32131.25

Config-YAARG declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.36Module-Build-0.4206131.25