Continuity-Widget

Errors

Continuity-Widget-0.01 has the following 3 errors.

CategoryError
metayml_conforms_to_known_specLicense '<undef>' is invalid (license) [Validation: 1.3];Missing mandatory field, 'license' (license) [Validation: 1.3]
missing_prereqsCoro,Data-UUID,Moose
use_warningsContinuity::Coro::Continuation