Convert-AnyBase

Errors

Convert-AnyBase-0.010 has the following 2 errors.

CategoryError
use_strictConvert::AnyBase::Carp
use_warningsConvert::AnyBase::Carp