Convert-BaseN

Prerequisites

Convert-BaseN declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
MIME::Base640MIME-Base64-3.14125.71
Test::More0Test-Simple-1.001009128.57