Convert-CharMap

Prerequisites

Convert-CharMap declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
XML::Simple0XML-Simple-2.20131.43
charnames0perl0.00
perl5.6.0perl0.00