CouchDB-Deploy

Prerequisites

CouchDB-Deploy declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CouchDB::Client0CouchDB-Client-0.09128.57
Data::Compare0Data-Compare-1.25122.86
File::Spec0PathTools-3.47122.86
Sub::Exporter0Sub-Exporter-0.987131.43
perl5.6.0perl0.00