Under maintenance.

Most probably CPANTS databases are being regenerated from scratch due to major changes in Kwalitee metrics or updates of relevant modules/perl. Usually this maintenance takes about a day or two, and some of the information may be old or missing tentatively. Sorry for the inconvenience.

Crypt-CipherSaber

Prerequisites

Crypt-CipherSaber declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Scalar::Util1.004002Scalar-List-Utils-1.45134.29

Crypt-CipherSaber declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::Simple0.60Test-Simple-1.001014122.86
Test::Warn0.30Test-Warn-0.30134.29

Crypt-CipherSaber declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.42Module-Build-0.4216134.285714285714