Curses-Simp

Errors

Curses-Simp-1.0.41O4516 has the following 4 errors.

CategoryError
missing_prereqsCurses,Math-BaseCnv,Time-PT
no_invalid_versions{"Simp.pm":{"Curses::Simp":"1.0.41O4516"}}
no_pod_errorsCurses-Simp-1.0.41O4516/Simp.pm -- Around line 70: You can't have =items (as at line 74) unless the first thing after the =over is an =item
use_warningsSimp