Curses-Simp

Errors

Curses-Simp-1.4.A8UG1gG has the following 4 errors.

CategoryError
meta_yml_conforms_to_known_specExpected a map structure from string or file. (recommends) [Validation: 1.3];Unknown META specification (meta-spec -> url) [Validation: 1.3]
missing_prereqsTime-PT
no_invalid_versions{"Simp.pm":{"Curses::Simp":"1.4.A8UG1gG","Curses::Simp::BClr":"1.4.A8UG1gG","Curses::Simp::FClr":"1.4.A8UG1gG"}}
use_warningsCurses::Simp