Curses-UI-Grid

Errors

Curses-UI-Grid-0.15 has the following 2 errors.

CategoryError
consistent_version0.14,0.15
missing_prereqsCurses