Errors

build_prereq_matches_use
  • version
prereq_matches_use
  • Cv::Constant
  • version
proper_libs
BGCodeBookModel/lib/Cv/BGCodeBookModel.pm, Histogram/lib/Cv/Histogram.pm, Qt/lib/Cv/Qt.pm, Subdiv2D/lib/Cv/Subdiv2D.pm