Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Digest::MD5 0 Digest-MD5-2.55 2.55 5.007003
File::Path 2.07 File-Path-2.12 2.12 5.008009
Syntax::Highlight::Engine::Kate 0.06 Syntax-Highlight-Engine-Kate-0.10 0.10 -
Term::ANSIColor 0 Term-ANSIColor-4.05 4.05 5.006000

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Test::More 0 Test-Simple-1.302052 1.302052 5.006002

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Module::Build 0.4 Module-Build-0.4220 0.4220 5.017001
deprecated 5.019000
removed 5.021000