DB2-db

Errors

DB2-db-0.25 has the following 2 errors.

CategoryError
consistent_version0.23,0.25
missing_prereqsDBI,List-MoreUtils