DBD-ADO

Errors

DBD-ADO-2.99 has the following 2 errors.

CategoryError
consistent_version0.07,2.83,2.99
use_warningsDBD::ADO, DBD::ADO::GetInfo