DBD-MVS_FTPSQL

Prerequisites

DBD-MVS_FTPSQL declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301128.13
DBI0DBI-1.631125.00
IO::File0IO-1.25128.13
Net::FTP0libnet-1.27121.88
Test::More0Test-Simple-1.001003131.25