DBD-Plibdata

Prerequisites

DBD-Plibdata declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DBI1.43DBI-1.631124.24
Digest::MD52.16Digest-MD5-2.53133.33
IO::Socket::INET1.25IO-1.25127.27