DBD-SearchServer

Errors

DBD-SearchServer-0.21 has the following 4 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
missing_build_prereqsDBI
missing_prereqsDBI
use_warningsDBD::SearchServer