DBD-cubrid

Prerequisites

DBD-cubrid declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DBI1.61DBI-1.631122.86

DBD-cubrid declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
DBI1.61DBI-1.631122.86
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.43
Test::More0Test-Simple-1.001003128.57

DBD-cubrid declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
DBI1.61DBI-1.631122.857142857143
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.428571428571