DBD-iPod

Prerequisites

DBD-iPod declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DBI0DBI-1.631125.00
Mac::iPod::GNUpod1Mac-iPod-GNUpod-1.24121.88
Package::Base0.01Package-Tools-0.03109.38
SQL::Statement1.09SQL-Statement-1.405128.13