DBD-monetdb

Prerequisites

DBD-monetdb declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DBI1.45DBI-1.631122.86
MonetDB::CLI0.01MonetDB-CLI-0.03117.14