DBIx-Class-AsFdat

Prerequisites

DBIx-Class-AsFdat declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DBIx::Class0DBIx-Class-0.08270131.25
Scalar::Util0Scalar-List-Utils-1.38128.13