DBIx-Class-InflateColumn-S3

Prerequisites

DBIx-Class-InflateColumn-S3 declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DBIx::Class0DBIx-Class-0.08270131.25
Net::Amazon::S30Net-Amazon-S3-0.60134.38