Errors

build_prereq_matches_use
  • lib
  • strict
  • warnings
manifest_matches_dist
  • MANIFEST (24) does not match dist (23):
  • Missing in Dist: t/pod-coverage.t
prereq_matches_use
  • Carp
  • constant
  • strict
  • warnings