DBIx-DBSchema

Errors

DBIx-DBSchema-0.44 has the following 3 errors.

CategoryError
consistent_version0.01,0.02,0.03,0.08,0.09,0.1,0.11,0.13,0.14,0.19,0.44
missing_prereqsDBD-Pg
use_warningsDBIx::DBSchema::Index, DBIx::DBSchema::DBD::mysql, DBIx::DBSchema::DBD::Oracle, DBIx::DBSchema::DBD::Pg, DBIx::DBSchema::Column, DBIx::DBSchema::DBD::SQLite, DBIx::DBSchema::DBD::Sybase, DBIx::DBSchema::ForeignKey, DBIx::DBSchema::DBD, DBIx::DBSchema::_util, DBIx::DBSchema, DBIx::DBSchema::Table