DBIx-Easy

Errors

DBIx-Easy-0.21 has the following 3 errors.

CategoryError
consistent_version0.19,0.21
missing_prereqsDBI
use_warningsDBIx::Easy, DBIx::Easy::Import