DBIx-MultiDB

Prerequisites

DBIx-MultiDB declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DBD::SQLite0DBD-SQLite-1.42131.25
DBI0DBI-1.631125.00
Test::Deep0Test-Deep-0.112131.25
Test::More0Test-Simple-1.001003131.25