DBIx-SQLite-Deploy

Errors

DBIx-SQLite-Deploy-0.011 has the following 2 errors.

CategoryError
use_strictDBIx::SQLite::Deploy::Carp
use_warningsDBIx::SQLite::Deploy::Carp