DBSchema-Sample

Prerequisites

DBSchema-Sample declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DBI1.2DBI-1.631124.24
DBIx::AnyDBD2.01DBIx-AnyDBD-2.01115.15