DMAMisc

Errors

DMAMisc-1.01-2 has the following 4 errors.

CategoryError
meta_yml_conforms_to_known_specLicense '<undef>' is invalid (license) [Validation: 1.3];Missing mandatory field, 'license' (license) [Validation: 1.3]
missing_prereqsFault
no_pod_errorsDMAMisc-1.01-2/lib/DMA/FSM.pm-- Around line 225: Unknown directive: =over4Around line 227: '=item' outside of any '=over'Around line 234: Unknown directive: =back4Around line 236: You forgot a '=back' before '=head1' DMAMisc-1.01-2/lib/DMA/ISODate.pm -- Around line 414: =back doesn't take any parameters, but you said =back 4Around line 488: =back doesn't take any parameters, but you said =back 4Around line 504: =back doesn't take any parameters, but you said =back 4 DMAMisc-1.01-2/lib/DMA/Version.pm -- Around line 212: =back doesn't take any parameters, but you said =back 4Around line 258: =back doesn't take any parameters, but you said =back 4 DMAMisc-1.01-2/lib/DMA/ldconfig.pm -- Around line 147: =back doesn't take any parameters, but you said =back 4
use_warningsDMA::ISODate, DMA::ldconfig, DMA::Version, DMA::FSM