DMAMisc

Prerequisites

DMAMisc declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DBI0DBI-1.631124.24
Exporter0Exporter-5.70127.27
POSIX0perl0.00