Dancer-OO-depfix

Prerequisites

Dancer-OO-depfix declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dancer0Dancer-1.3126121.21
Test::More0Test-Simple-1.001003130.30