Dancer-Plugin-Authorize

Prerequisites

Dancer-Plugin-Authorize declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dancer0Dancer-1.3123125.00
Dancer::Plugin::Database0Dancer-Plugin-Database-2.09134.38

Dancer-Plugin-Authorize declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.31ExtUtils-MakeMaker-6.96134.375