Dancer-Plugin-Database

Prerequisites

Dancer-Plugin-Database declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dancer1.3099Dancer-1.3132125.71
Dancer::Plugin::Database::Core0.08Dancer-Plugin-Database-Core-0.08125.71
Test::More0Test-Simple-1.001008128.57

Dancer-Plugin-Database declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.00131.43

Dancer-Plugin-Database declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.00131.428571428571