Dancer-Plugin-DebugToolbar

Prerequisites

Dancer-Plugin-DebugToolbar declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dancer1.307Dancer-1.3123125.00
File::ShareDir1File-ShareDir-1.03134.38
File::ShareDir::Install0File-ShareDir-Install-0.08134.38
Test::More0Test-Simple-1.001003131.25
Tie::Hash::Indexed0Tie-Hash-Indexed-0.05131.25

Dancer-Plugin-DebugToolbar declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.96134.38

Dancer-Plugin-DebugToolbar declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
File::ShareDir::Install0File-ShareDir-Install-0.08134.375