Dancer-Plugin-FlashMessage

Prerequisites

Dancer-Plugin-FlashMessage declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301125.71
Dancer1.3001Dancer-1.3132125.71
Dancer::Plugin0Dancer-1.3132125.71
strict0perl0.00
warnings0perl0.00

Dancer-Plugin-FlashMessage declares the following 6 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Dancer::Test0Dancer-1.3132125.71
English0perl0.00
File::Find0perl0.00
File::Temp0File-Temp-0.2304131.43
Module::Build0.3601Module-Build-0.4210134.29
Test::More0Test-Simple-1.001008128.57

Dancer-Plugin-FlashMessage declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-7.00131.428571428571
Module::Build0.3601Module-Build-0.4210134.285714285714