Dancer-Plugin-KossyValidator

Errors

Dancer-Plugin-KossyValidator-0.04 has the following 2 errors.

CategoryError
missing_prereqsHash-MultiValue
no_pod_errorsDancer-Plugin-KossyValidator-0.04/lib/Dancer/Plugin/KossyValidator.pm -- Around line 200: Non-ASCII character seen before =encoding in '根据'. Assuming UTF-8