Dancer-Plugin-Locale-Wolowitz

Prerequisites

Dancer-Plugin-Locale-Wolowitz declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dancer0Dancer-1.3126121.88
Dancer::Exception0Dancer-1.3126121.88
Dancer::Plugin0Dancer-1.3126121.88
Locale::Wolowitz0Locale-Wolowitz-1.000001125.00
perl5.010perl0.00
strict0perl0.00
warnings0perl0.00

Dancer-Plugin-Locale-Wolowitz declares the following 4 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Dancer::Test0Dancer-1.3126121.88
Module::Build0.3601Module-Build-0.4206131.25
Test::More0Test-Simple-1.001003131.25
lib0lib-0.63121.88

Dancer-Plugin-Locale-Wolowitz declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98134.375
Module::Build0.3601Module-Build-0.4206131.25