Dancer-Plugin-Locale

Prerequisites

Dancer-Plugin-Locale declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dancer1.3050Dancer-1.3202125.71
Locale::TextDomain1.23libintl-perl-1.24111.43
Locale::Util0libintl-perl-1.24111.43

Dancer-Plugin-Locale declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::Exception0Test-Exception-0.43131.43
Test::More0Test-Simple-1.001014122.86
Software::License0Software-License-0.103011134.29

Dancer-Plugin-Locale declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.42Module-Build-0.4216134.285714285714