Dancer-Plugin-Log-DB

Prerequisites

Dancer-Plugin-Log-DB declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DBD::SQLite0DBD-SQLite-1.48128.57
Dancer1.0Dancer-1.3140125.71
Dancer::Plugin::Database0Dancer-Plugin-Database-2.11131.43
Test::More0Test-Simple-1.001014122.86
Time::Piece0Time-Piece-1.30125.71

Dancer-Plugin-Log-DB declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.06128.57

Dancer-Plugin-Log-DB declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.06128.571428571429